Suivez nous...
Suivez nous sur Twitter Suivez nous sur Facebook Google+
S'inscrire



Affichage des résultats 1 à 4 sur 4

Pas de smileys, pas de "gras"...

C'est une discussion Pas de smileys, pas de "gras"... dans le forum Forum Technique, dans la catégorie Communauté et Forum ; ...

  1. #1
    Banni
    Fonction
    Inactif
    Localisation
    ISERE
    Messages
    998
    Date d'inscription
    juin 2013

    Pas de smileys, pas de "gras"...

    Bonsoir, lorsque je crée un message (ou un MP), je n'ai ni smileys, ni surlignage, ni rien... pas de barre d'accessoires. J'ai cherché dans forum technique, rien vu de bien parlant !!! Merci de me renseigner...!

    •   Alt

      Publicité

      Publicité


       

  2. #2
    Fleur_Bleue
    Invité
    Bonsoir.
    Et pourtant tu as bien des camarades de galère ici: Affichage dans le lac... , ou encore là: SMILEYS DISPARUS

    Tout d'abord, va voir dans ton compte ("Options générales") quel éditeur est sélectionné.
    Dernière modification par Fleur_Bleue ; 17/06/2013 à 22h51.

  3. #3
    Banni
    Fonction
    Inactif
    Localisation
    ISERE
    Messages
    998
    Date d'inscription
    juin 2013
    C'était "simple boite de texte", j'ai mis "éditeur avancé"... Ca a l'air d'être ça, je retrouve la barre d'outils !!! Merci, merci, merci !! Je m'ennuyais tellement sans les smileys...

  4. #4
    Fleur_Bleue
    Invité

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Chien