Suivez nous...
Suivez nous sur Twitter Suivez nous sur Facebook Google+
S'inscrire



Affichage des résultats 1 à 11 sur 11

problème avec google chrome

C'est une discussion problème avec google chrome dans le forum Forum Technique, dans la catégorie Communauté et Forum ; ...

  1. #1
    Pro du blabla !
    Localisation
    palaiseau
    Âge
    42
    Messages
    1 597
    Date d'inscription
    mars 2007

    problème avec google chrome

    Bonjour,

    Avec google chrome, les pages sont longues à charger, voir ne chargent pas du tout et cela fait plusieurs jours que cela dure.
    Je ne peux pas mettre la discussion dans chats en mort programmée pour la semaine en cours avec ce navigateur, en revanche, pas de soucis avec mozilla.

    Merci de voir où est le problème pour google chrome et si possible de le résoudre.

    fina

    •   Alt

      Publicité

      Publicité


       

  2. #2
    Perruche Swingueuse Avatar de P'tite souris
    Fonction
    Association
    Messages
    13 965
    Date d'inscription
    juin 2006
    Le problème viens probablement de ton pc.

    Je suis sur Chrome, et je n'ai aucun souci.

    As tu vidé ton cache ? Tes cookies ?

  3. #3
    Pro du blabla !
    Localisation
    palaiseau
    Âge
    42
    Messages
    1 597
    Date d'inscription
    mars 2007
    j'ai le problème sur 2 pc différents:
    - celui de là où je bosse
    - mon pc portable
    et ça le fait pas sur toutes les pages de rescue

  4. #4
    Perruche Swingueuse Avatar de P'tite souris
    Fonction
    Association
    Messages
    13 965
    Date d'inscription
    juin 2006
    Tu as mis chrome à jour peut être ?

    les soucis, viennent de tes pcs....

  5. #5
    Pro du blabla !
    Localisation
    palaiseau
    Âge
    42
    Messages
    1 597
    Date d'inscription
    mars 2007
    j'ai vidé mon cache et mes cookies, cela ne fonctionne toujours pas pour la page chats en mort programmée de la semaine en cours

  6. #6
    RESCUE Avatar de RESCUE
    Fonction
    Indépendant
    Âge
    15
    Messages
    111 224
    Date d'inscription
    septembre 2011
    je constate un souci de chargement uniquement sur ce topic

    http://www.rescue-forum.com/adoption...1-14-a-126509/

    même constat ?

    le développeur jettera un coup d'oeil dès que possible

  7. #7
    Pro du blabla !
    Localisation
    palaiseau
    Âge
    42
    Messages
    1 597
    Date d'inscription
    mars 2007
    Citation Envoyé par RESCUE Voir le message
    je constate un souci de chargement uniquement sur ce topic

    http://www.rescue-forum.com/adoption...1-14-a-126509/

    même constat ?

    le développeur jettera un coup d'oeil dès que possible

    il semblerait en effet
    je ne l'ai pas sur les autres annonces chats en mort programmée

  8. #8
    Dictaphone ambulant
    Fonction
    Indépendant
    Messages
    4 221
    Date d'inscription
    septembre 2013
    Nous aussi nous avons de gros soucis pour nos sujets si nous effacons 1 mot nous sommes bloqué 15 mn au moins des pages qui ne se chargent pas , des recaps qui devraient se faire en 5 mn nous y passons 1h à 3h

    sur 2 pc differents et d autres personnes c est la même chose impossible de travailler sur firefox qu 1/4 de nos recaps apparaissent

    ca fait 1 mois que ca dure voir plus merci de faire quelque chose

  9. #9
    RESCUE Avatar de RESCUE
    Fonction
    Indépendant
    Âge
    15
    Messages
    111 224
    Date d'inscription
    septembre 2011
    malheureusement les posts de fourrière chat sont extrêmement chargés et il est difficile de trouver une solution et de comprendre d'où vient un éventuel problème, surtout sans plus de détail car personne d'autre n'a signalé de souci de ce type au niveau de la rédaction.

    mais nous prenons en compte ces remarques et tenteront d'y apporter une solution si cela est possible.

  10. #10
    Développeur Avatar de Algo
    Fonction
    Indépendant
    Localisation
    Paris
    Messages
    3 429
    Date d'inscription
    août 2010
    Bonjour,

    C'est dur de "diagnostiquer" et corriger quoi que ce soit vu qu'il n'y a pas d'erreurs et que ca dépend pas mal des navigateurs...
    Il y a toutes les chances que cela vienne d'une part du nombre de photos sur le sujet (évitez de remettre des photos en double sur une même page autant que possible) et de leur taille/poids
    Un problème avec le forum ? Consultez nos pages d'aide ou posez votre question dans le forum technique.

  11. #11
    Dictaphone ambulant
    Fonction
    Indépendant
    Messages
    4 221
    Date d'inscription
    septembre 2013
    Je demanderais aux personnes de vous signaler les problèmes car nous en avons tous malheureusements , on a simplifié au max les récap pour alleger le sujet et on efface le plus possible y a plus d un mois ca allait encore mais la c est l horreur , quelque soit le navigateur .

    Ce n est pas que sur nos sujets c est aussi des la connection à rescue j arrive sur le site et je bloque sur le haut du site puis une page en carre blanc et gris en petit , j ai vidé le cache les fichiers temporaire l historique passé l anti virus , je n ai ce problème que ce rescue les autres sites non .

    je mettrais un message sur nos sujets pour bien laisser un seul recap avec les photos par pages et je regarderais pour les alleger encore

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Chien