Suivez nous...
Suivez nous sur Twitter Suivez nous sur Facebook Google+
S'inscrire



Affichage des résultats 1 à 3 sur 3

problème de lien

C'est une discussion problème de lien dans le forum Forum Technique, dans la catégorie Communauté et Forum ; ...

  1. #1
    Pro du blabla !
    Fonction
    Indépendant
    Messages
    1 451
    Date d'inscription
    décembre 2006

    problème de lien

    http://www.rescue-forum.com/adoption...renees-128927/

    Bonjour,

    Pourquoi le lien (copier / coller) ne fonctionne pas ?
    Quand on clique dessus, cela met "erreur page", que l'on soit inscrit ou non au forum Rescue.
    C'est gênant pour les diffusions.


    Merci.

    •   Alt

      Publicité

      Publicité


       

  2. #2
    Hamster Mignon Avatar de phacélie
    Messages
    10 406
    Date d'inscription
    janvier 2010
    ça fonctionne pour moi
    " Pourquoi voudriez-vous qu’il y ait sur la Terre une multitude de vies ? Il n’y a qu’une vie qui, végétale, animale ou humaine, naît, rit, pleure, jouit, souffre et meurt. Une seule. Et c’est déjà bien assez merveilleux." A. Einstein

  3. #3
    Pro du blabla !
    Fonction
    Indépendant
    Messages
    1 451
    Date d'inscription
    décembre 2006
    Moi aussi pour la navigation interne, mais quand je colle le lien du post sur autre forum.
    Dernière modification par Affolée ; 29/12/2014 à 15h51.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Chien