Suivez nous...
Suivez nous sur Twitter Suivez nous sur Facebook Google+
S'inscrire



Affichage des résultats 1 à 11 sur 11

SMILEYS DISPARUS

C'est une discussion SMILEYS DISPARUS dans le forum Forum Technique, dans la catégorie Communauté et Forum ; ...

  1. #1
    Coupe d'argent ! Avatar de superdogs
    Fonction
    Indépendant
    Messages
    6 089
    Date d'inscription
    mars 2013

    SMILEYS DISPARUS

    Je ne comprends pas, je ne peux plus insérer de smileys, ils ont disparu, ainsi que toutes mes options de surlignage, couleur, police, etc .. est ce que j'ai fait une mauvaise manip, comment les retrouver ? MErci
    *Signature trop grande, merci de redimensionner.

    •   Alt

      Publicité

      Publicité


       

  2. #2
    Habitué Avatar de ninon
    Fonction
    Bénévole
    Association
    Le refuge de l'étang bleu /55
    Localisation
    Meuse endormeuse...
    Âge
    60
    Messages
    829
    Date d'inscription
    janvier 2010
    Citation Envoyé par superdogs Voir le message
    Je ne comprends pas, je ne peux plus insérer de smileys, ils ont disparu, ainsi que toutes mes options de surlignage, couleur, police, etc .. est ce que j'ai fait une mauvaise manip, comment les retrouver ? MErci
    IDEM, pas moyen d'utiliser les smileys et plus de barre d'outils SVP pourquoi ???????????????????????,

  3. #3
    Habitué Avatar de ninon
    Fonction
    Bénévole
    Association
    Le refuge de l'étang bleu /55
    Localisation
    Meuse endormeuse...
    Âge
    60
    Messages
    829
    Date d'inscription
    janvier 2010
    Toujours pareil

    - - - Mise à jour - - -

    Citation Envoyé par ninon Voir le message
    Toujours pareil
    Les smileys de mon précédent message sont "génériques"

  4. #4
    Perruche Swingueuse Avatar de P'tite souris
    Fonction
    Association
    Messages
    13 965
    Date d'inscription
    juin 2006
    Vous êtes sur quel navigateur tout les deux ?

  5. #5
    Habitué Avatar de ninon
    Fonction
    Bénévole
    Association
    Le refuge de l'étang bleu /55
    Localisation
    Meuse endormeuse...
    Âge
    60
    Messages
    829
    Date d'inscription
    janvier 2010
    firefox pour mon compte et à l'heure actuelle toujours rien nenni !
    Dernière modification par ninon ; 04/05/2013 à 00h17.

  6. #6
    Fondatrice Avatar de Anaïs
    Fonction
    Indépendant
    Localisation
    Paris
    Âge
    34
    Messages
    9 057
    Date d'inscription
    juillet 2004
    vous avez tenté de vider votre cache ?
    je n'ai aucun soucis sur Firefox

  7. #7
    Presque étoilé ! Avatar de didou752
    Fonction
    Indépendant
    Association
    Diverses
    Localisation
    Chez les vaches
    Messages
    3 042
    Date d'inscription
    septembre 2009
    Aucun souci ici non plus que ce soit sous firefox ou sous chrome.

  8. #8
    Habitué Avatar de ninon
    Fonction
    Bénévole
    Association
    Le refuge de l'étang bleu /55
    Localisation
    Meuse endormeuse...
    Âge
    60
    Messages
    829
    Date d'inscription
    janvier 2010
    Citation Envoyé par KiLLY Voir le message
    vous avez tenté de vider votre cache ?
    what is it ??????????????????????? qlq un de "specialisé " peut il me donner la solution ?
    Dernière modification par ninon ; 04/05/2013 à 23h05.

  9. #9
    Tortue Endurante
    Fonction
    Indépendant
    Localisation
    trou perdu...
    Âge
    38
    Messages
    9 922
    Date d'inscription
    février 2008
    Pour moi pareil, je vois les smileys mais je ne peux plus les insérer. Firefox également. Je pense qu'il y a un souci de copatibilité parce qu'avec IE ça fonctionne...
    Dernière modification par vivelesbergers! ; 07/05/2013 à 13h41.
    * "Parler aux c*ns ça les instruit"...
    La bonne nouvelle, c'est que je me couche un peu moins bête chaque soir!*

  10. #10
    Habitué Avatar de ninon
    Fonction
    Bénévole
    Association
    Le refuge de l'étang bleu /55
    Localisation
    Meuse endormeuse...
    Âge
    60
    Messages
    829
    Date d'inscription
    janvier 2010
    alors moi ça fonctionne sur mon PC de bureau sur firfox mais avec windows xp et pas sur mon portable windows 7 cela a t il un lien ??????????? on ne nous donne pas bcp de solution ici Où faut il aller pour se renseigner et résoudre le problème ? - - - Mise à jour - - - en plus ,je ne peux plus aller à la ligne comme je veux dans mes messages. la preuve message précedent et celui ci.Y'en a MARRE.SVP FAITES QUELQUE CHOSE.MERCI
    Dernière modification par ninon ; 09/05/2013 à 10h17.

  11. #11
    Développeur Avatar de Algo
    Fonction
    Indépendant
    Localisation
    Paris
    Messages
    3 429
    Date d'inscription
    août 2010
    Pour le retour à la ligne ca a déjà été répondu : Touche "entrèe" qui ne fonctionne plus

    Pour le reste, la cause est sans doute la même et c'est demandé si gentiment... Je ferme le sujet.
    Dernière modification par Algo ; 09/05/2013 à 19h32.
    Un problème avec le forum ? Consultez nos pages d'aide ou posez votre question dans le forum technique.

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Chien