Suivez nous...
Suivez nous sur Twitter Suivez nous sur Facebook Google+
S'inscrire



Affichage des résultats 1 à 13 sur 13

Virus

C'est une discussion Virus dans le forum Forum Technique, dans la catégorie Communauté et Forum ; ...

  1. #1
    Sharpei Avatar de théouf
    Localisation
    Vendée
    Messages
    270
    Date d'inscription
    mars 2007

    Virus

    Bonjour, depuis quelques jours, a chaque fois que je me connecte sur Rescue, j'ai un mon anti virus qui me dit qu'il a détecter un virus... Ca arrive à d'autres que moi? Je peut faire un truc pour virer ça ou pas? Merci

    •   Alt

      Publicité

      Publicité


       

  2. #2
    Asticot Timide Avatar de loulouk
    Fonction
    Indépendant
    Localisation
    belgique
    Messages
    14 105
    Date d'inscription
    février 2010
    c'est quoi ton antivirus ?

    Les animaux sont mes amis, et je ne mange pas mes amis !

  3. #3
    Sharpei Avatar de théouf
    Localisation
    Vendée
    Messages
    270
    Date d'inscription
    mars 2007
    avast

  4. #4
    Banni
    Fonction
    Indépendant
    Localisation
    Au sud du Nord
    Messages
    2 816
    Date d'inscription
    juin 2012
    pareil pour moi, j'allais justement le signaler. Avast signale : "logiciel malveillant détecté".

  5. #5
    kolibri
    Invité
    Pareil pour moi, cela fait deux/trois jours que j'ai droit à la même alerte dès que je me connecte à Rescue

  6. #6
    cerbere
    Invité
    pas moi

  7. #7
    Développeur Avatar de Algo
    Fonction
    Indépendant
    Localisation
    Paris
    Messages
    3 429
    Date d'inscription
    août 2010
    Il n'y a pas plus de détails ? Rien ne s'est passé et il n'y a qu'avast qui râle à priori
    http://safebrowsing.clients.google.c...scue-forum.com
    http://sitecheck.sucuri.net/results/rescue-forum.com
    Je suppose qu'il y a moyen d'ajouter une exception pour rescue dans avast et je chercherai d'où ca peut venir
    Un problème avec le forum ? Consultez nos pages d'aide ou posez votre question dans le forum technique.

  8. #8
    Membre 5 étoiles Avatar de Mizuhime
    Fonction
    Indépendant
    Localisation
    Ain
    Âge
    30
    Messages
    3 539
    Date d'inscription
    mars 2009
    Sous quel navigateur internet vous avez le soucis?

    J'ai avast et il ne me signale rien =/...
    On dit que c'est parce que les rats nous donnent beaucoup trop d'amour pour un si ptit coeur, qu'ils nous quittent bien trop tôt... - Vous êtes vers Lyon et vous avez des loulous à faire adopter? Des photos de vos protégés : http://tinyurl.com/otgvgsu !

  9. #9
    Banni
    Fonction
    Indépendant
    Localisation
    Au sud du Nord
    Messages
    2 816
    Date d'inscription
    juin 2012
    IE 9 pour moi.

  10. #10
    Sharpei Avatar de théouf
    Localisation
    Vendée
    Messages
    270
    Date d'inscription
    mars 2007
    IE moi aussi

  11. #11
    Banni
    Fonction
    Indépendant
    Localisation
    Au sud du Nord
    Messages
    2 816
    Date d'inscription
    juin 2012
    sous Google Chrome c'est encore pire : immédiatement après la pop-up d'alerte, la page rescue disparaît !

  12. #12
    Membre 5 étoiles Avatar de Mizuhime
    Fonction
    Indépendant
    Localisation
    Ain
    Âge
    30
    Messages
    3 539
    Date d'inscription
    mars 2009
    Etrange, je suis sous google chrome et avast là...

    Vous avez bien avast à jour en terme de programme comme de base virale au moins?
    On dit que c'est parce que les rats nous donnent beaucoup trop d'amour pour un si ptit coeur, qu'ils nous quittent bien trop tôt... - Vous êtes vers Lyon et vous avez des loulous à faire adopter? Des photos de vos protégés : http://tinyurl.com/otgvgsu !

  13. #13
    Sharpei Avatar de théouf
    Localisation
    Vendée
    Messages
    270
    Date d'inscription
    mars 2007
    Oui oui, avast est à jour chez moi

 

 

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Chien